node-red-contrib-zigbee2mqtt 2.6.4

Zigbee2mqtt connectivity nodes for node-red

Package

License: GPL
Bugs URL supplied
Package name follows guidelines
Node-RED keyword set
Supported Node-RED Version: 3.0.2,1.3.7,2.2.3
Node.js Version: >=12.0.0
Package uses a unique name

Nodes

Nodes have unique names
Nodes have examples
zigbee2mqtt-in, zigbee2mqtt-get, zigbee2mqtt-out, zigbee2mqtt-bridge,

Dependencies

Number of Dependencies: 5
Check for Incompatible packages
Dependencies use latest versions
Back