node-red-contrib-ocpp 1.2.2

A set of nodes to communicate via OCPP to a compatible charge box or central system

Package

License: BSD-3-Clause
Bugs URL supplied
Package name follows guidelines
Node-RED keyword set
Supported Node-RED Version: Missing
Node.js Version: >=10.0.0
Package uses a unique name

Nodes

Nodes have unique names
Nodes have examples

Dependencies

Number of Dependencies: 10
Check for Incompatible packages
Dependencies use latest versions
Back